silnik gaśnie podczas ruszania w trybie "T" - wersja po lifcie
Wyświetleń: 7685
Odpowiedzi: 28
Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Użytkownicy przeglądający ten wątek: 2 gości
#1
przyznam się szczerze, że troszkę mnie to irytuje stąd ciekaw jestem doświadczeń z Waszymi sprzetami Big Grin
Chodzi o wersje Tereski po 2014 roku (czyli kosmetycznie zmodyfikowany silnik i mapy zapłonowe).

Jak tak sobie pojezdze po miescie (jak dobrze rozgrzeje silnik) to zdarza mi sie ze podczas ruszania gaśnie mi silnik (niewazne czy z pasazerem czy sam)...oczywiście tyczy się to tylko jazdy w trybie "T"....w "S" jeszcze nigdy tak nie mialem...
Po prostu z czasem (jak sie mocniej rozgrzeje) jakby trzeba pamiętać, że wiecej gazu potrzeba....czyli to co zwykle (odkrecenie gazu) starcza to po jakims czasie "dzidowania" to silnikowi nie starcza i gaśnie mi na światlach..irytuje to mnie i żonke (stresuje sie pod swiatlami jak trąbią a my na poczatku..)  Angry
Z tego co czytalem to podobno, w stosunku do wersji modelowych z lat 2010-2013, jeszcze bardziej przytepili silnik w trybie T i zrobili zadziorniejszym w trybie S.


Pytanie do właścicieli Teresek po lifcie - jak to u Was wyglada? Zauważyliście coś podobnego w Waszych sprzetach? Czy mam się zacząc martwić, że z moją sztuką jest coś nie tak?


...przygoda nie zaczyna się w momencie, kiedy ruszamy w drogę, i nie kończy, kiedy dotarliśmy do celu...
Odpowiedz
#2
Zdarza mi się tak samo . Nie za często ale tak jak piszesz podczas ruszania przeważnie spod świateł. Ja to zwaliłem na moje umiejętności hi hi że szybciej sprzęgło puszczam niż gaz odkręcam. Narazie zabardzo nie irytuje mnie to. Przeważnie jeżdżę na T


Odpowiedz
#3
Bo tryb T to się do jazdy wcale nie nadaje ;-) No chyba, że ktoś ma przerobione na Turbo :-)


Odpowiedz
#4
(12-08-2015, 12:44 )Topinka napisał(a): Bo tryb T  to się do jazdy wcale nie nadaje ;-) No chyba, że ktoś ma przerobione na Turbo :-)

ale z drugiej strony tryb "S" to też nie do końca na jazde po mieście....korek...dzida..korek....przepychanie sie w korku...dzida...itd. Tongue


...przygoda nie zaczyna się w momencie, kiedy ruszamy w drogę, i nie kończy, kiedy dotarliśmy do celu...
Odpowiedz
#5
mam to samo. Nie zauważyłem na jakim trybie , chociaż zazwyczaj jeżdżę na T. Tak jak wooosiu zwaliłem to na swoje umiejętności. Choć
z drugiej strony ciężko było uwierzyć że tak spierdołowaciałem żeby nie umieć ruszyć Wink
Uff nie jest tak źle, ale szkoda że tak się dzieje..


Odpowiedz
#6
no to mi ulżyło!!! Smile
Fakt, nie powinno tak być....rozumiem, że zamyslem bylo zapewniene trybu do ruszania/poruszania się na mokrym, sliskim, lodzie, sypkim, z pasażerem (moj plecaczek kocha ten nieszarpiący trybSmile ),itp., itd..
Ale ciutke przegieli Sad Mogliby by mape trybu T ciut jednak poprawic - w dolnym zakresie obrotów...NAPISZE DO YAMAHY...może to niewiele da ale czasem serwisy mają możliwość troche podrasowac tu i tam...(jak chca rzecz jasna)
Na trybie S sie fajnie smiga ale samemu i w trasie...jak włącze to zaraz moj automatyczny ogranicznik predkosci puka mnie w kask od tylu... Wink


...przygoda nie zaczyna się w momencie, kiedy ruszamy w drogę, i nie kończy, kiedy dotarliśmy do celu...
Odpowiedz
#7
Powiem szczerze w mojej jest identycznie i podownie jak Wooosiu i Radzix zwaliłem to swoje umiejętnosci .


Odpowiedz
#8
Czy w roczniku '15 też występuje gaśnięcie silnika na trybie T, czy coś tam podłubali i zmienili charakterystykę oddawania mocy?


Odpowiedz
#9
(02-11-2016, 12:41 )adam napisał(a): Czy w roczniku '15 też występuje gaśnięcie silnika na trybie T, czy coś tam podłubali i zmienili charakterystykę oddawania mocy?

no ja mam '15 i użalam się na to.... Shy


...przygoda nie zaczyna się w momencie, kiedy ruszamy w drogę, i nie kończy, kiedy dotarliśmy do celu...
Odpowiedz
#10
Może trzeba temat naświetlić Yamaha Polska i niech coś myślą bo zbyt dużo przypadków jak na zbieg okoliczności .


Odpowiedz


Skocz do:

Użytkownicy przeglądający ten wątek: 2 gości